Free shipping
DINSTAR - DAG1000-4O - 4 Port FXO Gateway
-12%
(incl. VAT)
Trendyol's commitments
Easy and free return in 15 days.
Highlighted features:
DINSTAR - DAG1000-4O - 4 Port FXO Gateway features
Seller information
DINSTAR - DAG1000-4O - 4 Port FXO Gateway reviews
Product details

Product description
DAG1000-4O FXO analog gateway is a type of access gateway offering seamless connectivity between IP-based telephony networks and legacy telephones (POTS) and PBX systems.
The analog gateway has 4 FXO ports and is used to connect to analog PBX or the PSTN lines of telecom carriers.
With the standard SIP protocol, it's compatible with leading IMS/NGN platforms and SIP-based IP Phone systems.
It provides low-cost and easy-to-use VoIP solutions for small businesses, SOHO, remote offices as well as enterprises with multiple branches.
4 FXO ports, 1 WAN, 2 LAN Support SIP, IMS T.38 Fax Flexible routing &
Dial plan Interoperable with leading softswitches, IP-PBXs and SIP servers High Stability and Reliability Embedded Operation System Market-proven hardware design Carrier-grade reliability Main/Secondary SIP server failover TLS/SRTP Security DAG1000-4O, 4 FXO, RJ11 DAG1000-4O/8O: 1* WAN, 3* LAN,10/100Mbps, RJ-45 FXO • Connector: RJ11 • FAS • Caller ID: FSK, DTMF • Polarity Reversal • Answer Delay • Busy Tone Detection • No Current Detection • Call Detection: Bellcore Type 1&
2, ETSI, DTMF • Dial Mode: DTMF/Pulse Dialing • AC/DC Impedance Configuration VoIP • Protocol: SIP v2.0 (UDP/TCP),RFC3261 SDP,RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311 • SIP Trunk • SIP TLS/SRTP • RFC3266 IPv6 in SDP • RFC2806 TEL URI • RFC3581 NAT, rport • Outbound Proxy • RFC4028 Session Timer • RTP/RTCP, RFC2198, RFC1889 • DNS SRV/ A Query/NATPR Query • Early Media/Early Answer • NAT:STUN, Static/Dynamic NAT Network • PPPoE • DHCP Client • OpenVPN • Ping / Tracert • Static / Dynamic IP • DHCP Option 66,120,121 • IPv4, TCP, UDP,TFTP, FTP, ARP,RARP, Ping, NTP, SNTP, HTTP/HTTPS, DNS Software Features • Port Group • Action URL • Digitmap • Speed Dial • Web/Telnet ACL • Routing Rules based Prefixes • Caller/Called Number Manipulation Voice &
FAX • Modem/POS • VLAN 802.1P/802.1Q • Layer3 QoS and DiffServ • T.38/Pass-through • Silence Suppression • Comfort Noise Generation(CNG) • Voice Activity Detection(VAD) • Echo Cancellation(G.168), with up to 128ms • Adaptive (Dynamic) Jitter Buffer • Programmable Gain Control • Audio Codec: G.711A/U law, G.723.1,G.729A/B, G.726 • DTMF mode: Signal/RFC2833/INBAND Maintenance • CDR • Syslog • Web/Telnet • SNMP v1/v2/v3 • TR069, TR181 • Auto Provisioning • Network Capture • Configuration Backup/Restore • Firmware Upgrade via Web • NTP/Daylight Saving Time • IVR local Maintenance • Cloud-based Management
Additional info
- Sold by .
- A maximum of 5 units of this product can be ordered. Trendyol reserves the right to cancel orders over 5 units.
- Barcode No: Dinstar-DAG1000-4O



